- +

Автор: rudmm Тема: Не могу установить фейсбук  (Прочитано 93 раз)

Оффлайн rudmm

  • Начинающий
  • *
  • Сообщений: 1
  • Репутация: +0/-0
    • Просмотр профиля
Не могу установить фейсбук
« : Ноябрь 25, 2017, 22:55:56 »
sudo add-apt-repository ppa:noobslab/apps
sudo apt-get update
sudo apt-get install fbmessenger

Вот так не установляеться месенжер

sudo add-apt-repository ppa:noobslab/apps-dependencies
sudo add-apt-repository ppa:folke-schwinning/personal
sudo apt-get update
sudo apt-get install desktop-facebook

а вот так сам фейсбук

Помогите с установкой.
« Последнее редактирование: Ноябрь 26, 2017, 08:59:57 от denkin »

Оффлайн denkin

  • Global Moderator
  • Старожил
  • *****
  • Сообщений: 1103
  • Репутация: +67/-2
    • Просмотр профиля
Re: Не могу установить фейсбук
« Ответ #1 : Ноябрь 26, 2017, 08:59:31 »
Добро пожаловать на форум, позволю себе несколько советов:
1. Проще всего использовать фейсбук в браузере, по моему?
2. Хочу предупредить - подключение сторонних репозиториев, это потенциальные дыры в системе.
3. Для вставки команд и фрагментов кода просьба использовать теги [ code ] [ / code ] в редакторе сообщений

По теме: покажи выводы терминала после ввода твоих команд.
« Последнее редактирование: Ноябрь 26, 2017, 09:02:12 от denkin »