- +

Просмотр сообщений

В этом разделе можно просмотреть все сообщения, сделанные этим пользователем.


Темы - xubuntov

Страницы: [1]
1
Оборудование / Ждущий режим
« : Декабрь 22, 2018, 11:39:04 »
Как бы продолжение темы, https://forum.xubuntu-ru.net/index.php?topic=1830.0
Не работает ждущий режим на "проприетарных" драйверах. А как только ставлю открытый, всё начинает работать. Там ещё в меню отключен "Спящий режим" я его включил, и он тоже не работает.  :sad:

Симптомы "не работы":

ждущий режим, значит жму это меню. Выбираю ждущий режим, сразу гаснет монитор, и через секунду включается. С "вводом" пароля.
спящий режим, тут вообще отлично. Выбираю спящий.. он секунд 20 думает, потом гаснут все лампочки, ну вроде так и должны быть. А при нажатии кнопки "включение" всё начинается с начала, как процесс загрузки ПК.

Я что-то припоминаю, такой глюк на МАТЕ. С этим драйвером, но там я мог поставить 340й. А здесь не могу. Как быть?
 :angry: :sad:

2
Оборудование / Видеодрайвер
« : Декабрь 17, 2018, 17:14:14 »
Приветствую!

Проблема следущая, не могу завести проприетарный видеодрайвер! Бьюсь с этой проблемой уже 4й день, и решения не видно.
После установки и перегрузки, начинает мигать лампочка монитора. И не включается, такое впечатление что нет сигнала. Пока не нажать CTR+ALT+F1 и тогда сразу включается консоль. Ну там удаляю этот драйвер, и опять захожу в систему на открытом драйвере.

Видеокарта NV GT520MX
Система Xubuntu 18.04

И причем у меня рядом стоит другая Убунту, которая Ubuntu-МАТЕ, и там все работает.
Ну и скрин:



 

Страницы: [1]