Установка и настройка > How-To и FAQ

Как зафиксировать версию ядра?

(1/2) > >>

Multik001:
Хочу зафиксировать версию ядра, чтобы не было лишних проблем используя графический интерфейс (Synaptic)
Какие пакеты нужно заморозить?

 

denkin:
а какое ядро нужно заморозить?

FreT:
скажите пожалуйса, поставил ядро 4,16.. не цепляются нвидиа дрова.. как подцепить? что надо сделать?

werkty:
В еще не вышедшей xubuntu 18.04 используется ядро 4.15.. а вы вкорячили 4.16.. ну как бы логично, что дрова не подцепились. Теперь только если вручную пытаться, но......

Multik001:
Да просто пример... не важно какая версия, интересен сам набор пакетов.

Навигация

[0] Главная страница сообщений

[#] Следующая страница

Перейти к полной версии