QIP не работает

Автор sui-ufa, ноября 18, 2012, 17:25:21

« предыдущая - следующая »

sui-ufa

пытался в Pidgio настроить учетную запись _____@qip.ru, почему-то выдает неверный пароль, под мастдаем все раотает без проблем. В чем ошибка???
Xubuntu 12.10  iDeneb

xf∞

попробуйте написать текст в leafpad и скопировать его в поле для ввода пароля.
Делаю нескучные обои и рисую темы для xfce.

sui-ufa

Xubuntu 12.10  iDeneb

denkin

sui-ufa, а как вы вообще добавляете? я знаю по uin можно добавлять (аська), как вы пытаетесь подключить квип?

sui-ufa

в учетзаписях добавляю из винды имя пользователя, пароль, протокол ICQ, дополнительно сервер slogin.icq.com
Xubuntu 12.10  iDeneb

denkin


sui-ufa

убрал сервер все равно на пароль ругается, ч делать?
Xubuntu 12.10  iDeneb

denkin

1. Вводить правильный пароль, в правильной раскладке и правильном регистре.
2. Возможно у вас просто просит право на подключение? (ваш системный пароль администратора) По моему такое бывает при первом подключении.

VJM

декабря 09, 2012, 19:20:34 #8 Последнее редактирование: декабря 09, 2012, 19:22:31 от VJM
Как все запущено...

@qip.ru это XMPP

Логин: Номер до "@"
Пароль: Сами знаете
Сервер: qip.ru

Все!
Для точного ответа нужен точный вопрос.

Хочешь такой userbar?

sui-ufa

я включал ICQ,  пришлось создать новый номер ICQ, заработало, про ХМРР ничего не знаю
Xubuntu 12.10  iDeneb

VJM

марта 23, 2013, 12:37:46 #10 Последнее редактирование: марта 23, 2013, 12:40:29 от VJM
В настройках учётных записей выбираем создание XMPP. Далее по тексту выше...
Если конечно речь об учетке самого QIP, который с ICQ никак не связан.
Для точного ответа нужен точный вопрос.

Хочешь такой userbar?